2014年7月31日木曜日

[Defiance]GLYPHの登録エラー

GLYPHの登録時に、

Your language preference is not currently supported.」とエラーが出て登録できない方は、

ブラウザを、Internet Explorerに変えてみると、エラーが出なくなるかと思います。

もしくは、ブラウザの言語設定を日本語から英語に変更してください。

0 件のコメント:

コメントを投稿